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Black & White Outline

• AV Show – Joys of Black & White

• What is Monochrome? And Why?

• 2 “Must Haves” to control highlights

• 3 Favourite B&W Conversion Methods

• Break

• 3 B&W Tips for Photoshop Layers

• ??? Tour of Nik Silver Efex Pro 2 



Handouts

• PDF of this presentation available

–25.6 MB; 65 pages

• Summary of B&W Conversion Methods

• 7 Useful Photoshop Actions (3 pages)



Why Make B&W Images?



Why B&W?

• Simpler and less 

confusing than color

• Shifts emphasis to 

design: lines, mood 

composition, texture, 

patterns, tones, contrast

• Much greater range of 

acceptable brightness, 

contrast and drama









What is Monochrome?

• ECC/GTCCC Definition:

– A monochrome is defined as having no more 

than one colour, but it may be any single colour. 

– Images may be toned, tinted, or coloured, but 

with only a single colour

• “Pure” Monochrome: R = G = B or Grayscale

• What is allowable Tinting or Toning?
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Blend Mode = Color

MonoTone: Warm Blacks Both OK
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Blend Mode = Color

MonoTone: Cool Highlights Both OK
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Blend Mode = Color

Duo-Tone (not Monochrome) NOT!
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Blend Mode = Color

Or Normal

Mid-Tone Mono: Nik Silver This is similar

To Photoshop

Warming, Cooling 

and Color Filters –

which are all OK 

for Monochrome



Straight Mono “Nik Silver”                     PS Sepia Photo Filter

OK OKOK



Monochrome NOT!



Final Thoughts about Toning
• Work B&W Images in RGB Mode (not Grayscale)

– triples the file size but 

– gives us the opportunity to tone the image in final step

• Steps

– Add a Photo Filter Adjustment Layer (Sepia, Warming…), or

– Add a Curves layer with Blending Mode: Color

• Grab Green Curve at (75, 75) and pull down to (50, 75)

• Grab Blue Curve at (128,128) and pull down to (64, 128)

• Dial down the Opacity of the layer to taste (e.g. 10-35%) to give an 

approximation to Silver Efex Pro 2 Silver Toning

• Toning can be important for B&W Prints 

– e.g. to warm up a cooler paper (e.g. Lustre) or 

– To eliminate a color cast



B&W Conversion Methods

1. Start with your best Color image

– Proper Exposure, Contrast, Saturation, Highlight & Shadow

2. Color � B&W by blending R, G, B channels

3. Optional contrast adjustment

Conversion Objective:

Tonal Separation of main image elements

See Handout for a Summary of B&W Conversion Options



Digital Cameras Shoot in COLOR!

• Vast majority have a color filter 

fused above sensor

• 50% G     25% B     25% R

• Raw file is 1/3 size of TIFF

• Missing pixels are interpolated

So

• The starting image is color  

• Green channel generally the sharpest

• A camera displaying a B&W image has converted it
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Quick Tip #1 for Any Image

Photoshop Shadows & Highlights

� Image > Adjustments > 

Shadows/Highlights > More Options

� Good default settings are shown:

• Save these as DEFAULT

� In use

• Decrease Radius if you are getting 

halos

• Increase Amounts up to 30% before 

increasing Tonal Width

• More adjustment may require more 

Color Correction

• Apply before B&W conversion



Quick Tip #2 for Any Image
Bring out highlight detail with “Multiply for Snow” 

Action (see List)

� Use Select > Color Range > Fuzziness 100 (basic) and click on 

highlight area – selects 4 stops of bright information

� Layer > New Adjustment Layer > Curves > Blending Mode = 

Multiply – loads selection into mask of curves layer

� Blur the resulting mask by 7 pixels (basic) for 12 MP image

� Some basics to remember:

• 25 levels (0-255) is about one stop (2X exposure)

• Smaller or larger  Fuzziness to decrease or increase selection

• Mask blur depends on subject: fine details in image � lower 

blur; clouds � higher blur

• Blacken mask in areas with important subject details.





� Blur the resulting mask by 0-2-7-25 Pix 

depending on subject: fine details in 

image � lower blur; clouds � higher blur

� Blacken mask in areas with important 

subject details

� Consider reducing layer opacity to 40%

� May also drag bottom left curves point in



Favorite B&W Conv #1: Gradient Map
Equivalent to a Symmetrical Curves Contrast Layer

50%

Mid Point 50%

Mid Point 40%

Sa
m

e
 A

s

• Converts to B&W in 

Normal Mode

• Enhances Color Contrast 

in Luminosity Mode



Go to Photoshop 

Half Dome Grad Map Example



Photoshop 

Jack Milne Grad Map Example



Photoshop 

Judy Preston Grad Map Example



Fav #2: LAB B&W Conv With Hi Pass Layer

• See Favorite Photoshop Action in Notes

– Flatten Image (make sure it is 16 bit)

– Convert to LAB

– Duplicate background layer

– Set upper layer blending mode to Soft Light

– Apply Filter > Other > Hi Pass with 250 Pixels

– Add a Hue Saturation Layer; Set saturation to zero

– Consider the results, then

• For less contrast, dial down Hi Pass Layer Opacity

• For greater contrast, change blending mode to Overlay

– When satisfied, save (optional), flatten, convert to RGB



Go to Photoshop 

Bruno  – France Rock LAB / HiPass



Dario – Barn LAB / HiPass Example



Eva – Castle / 

HiPass Example



Sema – LAB & Hi Pass Radius Effect

1400 Pix wide

60 Pix Hi Pass 250 Pix Hi Pass

500 Pix Hi Pass



LAB B&W Conversion

– Can always dial down Opacity of Hi Pass Layer or try 

different Pixel Radiues

– Possible to change blending to affect midtones only

– 250 Pixel recommendation is for 12-16 MP image

– You may investigate scaling 250 Pixel radius:

• Examples 500 pixels wide could used 30 Pix

• 36 MP is 7300 wide so could use 500-1000 Pix

– Note: a one action conversion with no control over 

color mapping and tonal separation

• May be better to have more control through color mixing



Favorite Conversion #3: PS B&W Layer

3: RGB                6: RYGCBM 8: ROYGCBMP

Channel Mixer       PS B&W Filter                  Raw, LR

• Can also use Photoshop masks to localize color 

conversion

– e.g. Encounter on the Inca Trail: low contrast conv for 

background; higher contrast for main subjects

• I almost always put a Grad Map Layer above the 

PS B&W Layer to increase contrast





Using Photoshop B&W Filter
• Red  Yellow  Green  Cyan  Blue  Magenta  sliders

50/50/50/50/50/50 same as Saturation � 0

• Default is 40/60/40/60/20/80 (different again)

• Red, Green and Blue presets are similar (but not identical) to 
separate RGB Channels

• MORE of a slider (+ve) renders that color LIGHTER in B&W

• Use the sliders to develop tonal separation between elements 
in the image

• Try all the presets and some custom variations

• Maximize contrast with a Gradient Map layer on top of the 
B&W conversion layer

• Lightroom and Raw are very similar to Photoshop, but have 
extra Orange and Purple sliders for a total of 8 sliders



Grad Map

Only

Red Filter

Green

Filter

Yellow Filter



Sema – Mosque / B&W Filter



Dario – Building / B&W & Grad Map



B&W Conversion Recommendations: Basic

• Shoot in Raw if you can

• Work in an RGB space

– Although Grayscale file is 1/3 the size, RGB offers

• 256 vs 100 levels

• Tinting ability

• More complex processing options

• Work at 16 bit, even with a starting JPEG 

– Files are 2X larger, but less chance of histogram 

artefacts



B&W Conversion Recommendations: Advanced

• Work in Smart Objects for non-destructive editing

• Optimize image in color to take advantage of color 

contrast; then convert to B&W

• Explore different conversion methods to find one to 

suit the image.  Radicalism suits B&W!



Contrast Enhancing B&W Conversion

My 3 Favorites:

• Gradient Map Layer 

– Midpoint may also be adjusted to overall lighten or darken

– Works in Color if Grad Map Layer is in Luminosity Mode

• LAB Conversion with 250 Pixel Hi Pass Sharpen

– Can use multiple Hi Pass Sharpen layers with different pixel 

radius (but it does expand file size)

– Works in Color too

• Photoshop (or Lightroom) B&W conversion with 

sliders and Grad Map on top

– Best way to customize the conversion to maximize tonal 

separation



Questions

on

Why B&W or

B&W Conversion

?



Break?



3 more (of my 10)

B&W Tips & Tricks

in Photoshop Layers



Optimizing B&W Images
• We can only affect 3 things in a B&W image:

– Lightness and Darkness

– Global contrast 

• over the whole image by manipulating the histogram

– Local contrast 

• In specific areas with special tools, painting or masking

• Most people are familiar with how to manipulate 

Global lightness, darkness and contrast

– Curves, Brightness/Contrast etc.

• Local contrast may be manipulated with

– Automatic tools (HiRLoAm USM or HiR HiPass Sharpen)

– “Painting” tools applied to other adjustments



Why Photoshop and not Lightroom?

• Variety of Adjustment Layer Blending Modes gives 

much better control:

– Overlay and Soft Light for Gray Layers

– Multiply, Screen, Color Burn, Color Dodge affect pixels in 

much different ways than Normal

• Gradient Map Adjustment Layer

– Easily choose any color for monochrome

– Automatic contrast adjustment

• Macros (Actions) to simplify common processes

• Wider range of filters and sharpening options

– Can apply multiples of same filters – e.g. USM, Hi Pass



Tip #1: Gray Layer to Balance Exposure

• Reversibly Rearrange the lighting to

– Draw attention to the center of interest

– Create a sense of “depth” in the image

– Can also be used for color!

• Steps:

1. Add a new FILL layer

2. Fill with 50% gray

3. Set blending mode to Overlay or Soft Light (preferred)

4. Paint in the layer with white or black brush at 15±8% 

Opacity or

5. Select image areas with sharp borders and fill with 5-

40% white or black



Go to Photoshop 

Encounter: Gray Layer



Go to Photoshop 

Theresa Bryson Gray Layer



Tip #2: Improve “Structure” & “Detail” with USM

• Unsharp Mask with High Radius, Low Amount can 

substantially improve Local Contrast

– USM affects LOCAL contrast on different scales

– Automatic process works on everything (unless masked)

• USM Advantages to High Pass Sharpen in Overlay or Soft 

Light Blending Mode

– USM can be executed in Smart Objects, multiple times without 

increasing file size

– Hi Pass Sharpens require an extra image layer each time filter 

is used

• Disadvantage

– USM used to extreme may blow highlights, so

• Use your judgment for USM vs Hi Pass Sharpen



Improve “Structure” or “Detail” with USM

• Steps (can be programmed into an Action; see Notes):

1. Convert Image to Smart Object (for non-destructive editing)

2. Filter � USM � 150%; 0.2 pixel; Threshold 0 is a kind of Raw 

sharpening (don’t use if Raw already sharpened or for JPEG)

3. Filter � USM � 8%; 250 pixel; Threshold 1 

– makes bigger details more obvious

4. Filter � USM � 30%; 30 pixel; Threshold 1   

– 30 pixel details more obvious

5. Adjust Strength (%) of each filter to optimize the effect / avoid halos

6. Threshold may be adjusted in the 0-3 range

- higher Threshold makes effect less obvious; I usually start with 0

7. Some halos may be minimized with masking

Note: These settings apply to 12MP image (3000x4000 pixels).  Scale 

accordingly the Pixel area for larger or smaller images.

Note: 1-3 pixel sharpening is Print sharpening and is not included here



Go to Photoshop 

Sema Toprak - Improving Structure



John Fraser - Improving Structure



Nelsona Dundas – Improving Structure



Eva Michalak - Improving Structure



Tip #3: Increasing Global Sense of Depth

• PerceptoolTM Derivative from 

www.georgedewolfe.com

– See list of Actions for free tool I call Poor Man’s 

PerceptoolTM

• For $99 you can get a more sophisticated 

PerceptoolTM 3.0 for CS6, CC



Go to Photoshop 

Jack Milne: Lily PerceptoolTM

Jack Milne – Water Lily



Bruno : French Rock PerceptoolTM



Today: 5 (of my 10) B&W Tips & Tricks

1. Gray Layer to Balance Image lighting 

� Soft Light blending mode

2. HiRLoAm Unsharp Mask to improve local contrast

3. George deWolfe PerceptoolTM to increase sense of 

depth

4. Contrast Enhancing B&W Conversion with Grad Map 

or LAB/Hi Pass Filter

5. Toning to create a feeling or look or eliminate color 

casts

Note: All but toning can apply to Color in Luminosity Mode



Another 5 B&W Tips & Tricks

4. Channel Mixer to improve global sharpness

5. Five Adjustment Layers for Local Adjustments

6. Outlining to improve sense of 3-D

7. Vignette or Edge Burn to contain the image

8. Sharpening with Luminance Mask for Printing

Note: All these can apply to Color in Luminosity Mode



Tips & Tricks

Questions?



Nik

Silver Efex Pro 2



Nik Silver Efex Pro 2
• Popular and effective B&W Software Package works as a Filter 

in Photoshop and Lightroom

– Best used in a Smart Object image layer (non-destructive)

• List price $150 in Nik suite, but sometimes offered for $99

– Sometimes get 30% off after taking a free 1 hr Webinar

• “Structure” is the USM-based detail enhancer 

• I prefer it to Topaz B&W ($50) but

– I use it only 10% of the time

– Adds quite a bit of noise (recommend turning photo grain off)

• “U-Point” approach to Local Adjustments

– OK for a small number of large areas NOT for outlining

• Try presets but make sure to try color filters early in process

• Still some processing benefits by further work in Photoshop 

after Nik program



Theresa Bryson Nik Silver Efex Pro 2



Some References
• www.georgedewolfe.com

– B&W Printing – Creating the Digital Master Print (2009)

– Digital Photography Fine Print Workshop (2006)

– Fine books, though a bit dated.  He works with History Brush 

when my (derivative) 5 layer approach is easier

• Keith Cooper
http://www.northlight-images.co.uk/digital_black_white.html

– Lots of info about how to get the most out of B&W

• Photoshop Blending Modes

– www.photoblogstop.com/photoshop/photoshop-blend-

modes-explained

• Nik Silver Efex Pro 2

– http://www.niksoftware.com/silverefexpro/usa/entry.php



Remaining

Questions?

www.tonypainephoto.com


